라이센스 오류 > 궁금한 사항 문의주세요!

본문 바로가기
사이트 내 전체검색

궁금한 사항 문의주세요!

PADS 라이센스 오류

페이지 정보

profile_image
작성자 구본진
댓글 1건 조회 678회 작성일 24-06-17 10:04

본문

licensing error:
flexnet version of the vendeor daemon is too old:
1717@12051w.

오류가 출력되면서 PADS가 데모 모드로 진입 합니다.

어떻게 해결해야 하나요

댓글목록

profile_image

EDNC님의 댓글

EDNC 작성일

안녕하세요. 이디앤씨입니다.

LMTOOLS 버전이 PADS를 지원하는 버전보다 낮을 때 발생합니다.
LMTOOLS 버전을 업데이트해야합니다.
자세한 방법은 유선으로 안내드리겠습니다.

감사합니다.

ask.ednc.com

Copyright © ASK.EDNC.COM All rights reserved.